Go Back   OC3D Forums > Search Forums
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: trawetSluaP








Forum: Redline Folding @ OC3D - 98860 31-05-16, 08:51 PM
Replies: 7
Views: 3,408
Posted By trawetSluaP
No change after doing this. EDIT: After...

No change after doing this.

EDIT: After having a read on the [email protected] Forums it seems changing my CPU Threads from 7 (a prime number) to 8 (a non-prime number) has solved the issue... BUT WTF?

Can...
Forum: Redline Folding @ OC3D - 98860 31-05-16, 07:05 PM
Replies: 7
Views: 3,408
Posted By trawetSluaP
Yeah, it continues to attempt to get new work but...

Yeah, it continues to attempt to get new work but never gets any. Says failed to get work assignment in the Log followed by "Empty Work Server Assignment".
Forum: Redline Folding @ OC3D - 98860 31-05-16, 05:54 PM
Replies: 7
Views: 3,408
Posted By trawetSluaP
Hi, it finished the last piece of work and has...

Hi, it finished the last piece of work and has remained in the "Ready" state since this morning.

Tried stopping and starting the Folding again and also restarted my machine.
Forum: Redline Folding @ OC3D - 98860 31-05-16, 04:48 PM
Replies: 7
Views: 3,408
Posted By trawetSluaP
Normal for CPU to not start a new work unit?

Hi,

My PC has been fine Folding for a few weeks now but today Folding has had it working on a unit using the GPU but not with the CPU.

Is that normal?
Showing results 1 to 4 of 4







 
Forum Jump

All times are GMT. The time now is 07:58 AM.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc.